
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"> 
<html> 
<head>

	<!-- a4g info-->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wie viele Webseiten, so nutzt auch OGLabs.de Cookies. Wie wir mit diesen umgehen, erfahren Sie unter dem Menüpunkt Datenschutz.","dismiss":"OK!","learnMore":"Mehr Informationen","link":"http://www.oglabs.de/datenschutz","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
	
	<title>Neues Mondjahr-Event in World of Tanks Blitz - OGLabs.de</title>

	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	
	<meta name="Author" content="Viktor Pulz - OGLabs Germany UG">
	<meta name="Publisher" content="Viktor Pulz - OGLabs Germany UG">
	<meta name="Copyright" content="by Viktor Pulz 2008-2012 - OGLabs Germany UG">

	<meta name="keywords" content="World of Tanks, Browsergame News, Onlinespiele News">
	<meta name="description" content="Wargaming hat ein neues Update für das Spiel World of Tanks Blitz bekannt gegeben. Wir haben alle Informationen für euch!...">
	<meta name="Page-topic" content="OGLabs.de - Das Browsergame News-Portal">

	<meta name="Audience" content="Alle">
	<meta name="language" content="DE">
	
	<meta name="Robots" content="index,follow">

	<link rel="shortcut icon" type="image/x-icon" href="http://www.oglabs.de/images/favicon.gif">

	<link rel="stylesheet" href="http://www.oglabs.de/css/style.css" type="text/css">
	<link href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Sans+Mono" rel="stylesheet" type="text/css">
	
	<link rel="alternate" type="application/rss+xml" title="OGLabs.de - Aktuelle News per RSS" href="http://feeds.feedburner.com/OGLabsde" />

	<meta name="google-site-verification" content="xguzubQTdcI2NdxQpMLCAibJ4zeLy3rZj3pTc0Lh-uI" />
	
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
 		{lang: 'de'}
	</script>
	
		
	<meta property="fb:admins" content="1141167401"/>
	<meta property="og:image" content="http://www.oglabs.de/images/oglabs_logo_facebook.jpg">
	<meta property="fb:app_id" content="180294895404757"/>
		
	
	
</head>
<body>	
<div id="wrapper">
	<div id="content">
		<div id="header">
			<div id="header_logo"> <div class="logo_position"> <a href="http://www.oglabs.de"> <img src="http://www.oglabs.de/images/logo.jpg" alt="OGLabs" border="0"> </a> </div> </div>
			<div id="header_right">
				<div id="header_right_top">
					
					<span class="navigation_font_0"><a href="http://www.oglabs.de/newsticker" class="navigation">Newsticker</a></span>
					<span class="navigation_font_1_job"><a href="http://www.oglabs.de/job-portal" class="navigation">Job-Portal</a></span>

										
				<!-- Facebook like Button -->
				<!--
				<div style='float: right'>
					<div class="fb-like" data-href="http://www.facebook.com/OGLabs" data-send="false" data-layout="button_count" data-width="90" data-action="like"></div>
					<script src="https://connect.facebook.net/en_US/all.js#xfbml=1" async="async"></script>
				</div>
				-->
				
				</div>
				<div id="header_right_bottom">
					<span class="navigation_font"><a href="http://www.oglabs.de" class="navigation">Home</a></span>
					<span class="navigation_font"><a href="http://www.oglabs.de/news" class="navigation">News</a></span>
					<span class="navigation_font"><a href="http://www.oglabs.de/artikel" class="navigation">Artikel</a></span>
					<span class="navigation_font"><a href="http://www.oglabs.de/tipps-und-tricks" class="navigation">Tipps & Tricks</a></span>
					<span class="navigation_font"><a href="http://www.oglabs.de/top-browsergames" class="navigation">Browsergames</a></span>
					<span class="navigation_font"><a href="http://www.oglabs.de/search" class="navigation">Suchen</a></span>
				</div>
			</div>
		</div>
		
		<!-- Play Ad System -->
		
		<div style="width: 960px; height: 90px; margin-bottom: 10px;">
		
			<table width="960px" border="0" collspan="0" rowspan="0" cellpadding="0" cellspacing="0">
			<tr>
				<td width="505px">
			<script type="text/javascript"><!--
			google_ad_client = "ca-pub-3647021458695789";
			/* Leaderboard_Header_OGL */
			google_ad_slot = "5592019309";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
				</td>
				<td width="222px">
					<a href="http://www.newsslash.com/" target="_blank" border="0">
						<img src="http://www.oglabs.de/images/newsslash_ad_2.jpg" width="222px" height="90px" border="0">
					</a>
				</td>
			</tr>
		</table>

	</div>
	
	<div style="width: 960px; height: 10px; margin-bottom: 10px; background-color: #435060;"></div>



		
		
		<div id='content_left'>
<div id="content_left_text">

	<div id='font_ueberschrift_gross'>Neues Mondjahr-Event in World of Tanks Blitz</div>
	<span class='font_teaser'>Wargaming hat ein neues Update für das Spiel World of Tanks Blitz bekannt gegeben. Wir haben alle Informationen für euch!</span><br />
	
	<br />
		<div id="linie_lang"></div>
	
		<table width="630px" border="0" collspan="0" rowspan="0" cellpadding="0" cellspacing="0">
			<tr>
				<td width="505px">
					<script type="text/javascript"><!--
					google_ad_client = "ca-pub-3647021458695789";
					/* Banner_Artikel */
					google_ad_slot = "6682539410";
					google_ad_width = 468;
					google_ad_height = 60;
					//-->
					</script>
					<script type="text/javascript"
					src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
				</td>
				<td width="120px">
					<a href="http://www.oglabs.de/game/314-goodgame-empire">
						<img src="http://www.oglabs.de/images/upload/logos_spiele/314_goodgame-empire.jpg" width="120px" height="60px" border="0">
					</a>
				</td>
			</tr>
		</table>
	
		<div id="linie_lang"></div>
	<br />
	
	<span class="magazin_font">
		Ein Aufeinandertreffen der Mächte zwischen Feuer und Eis erwartet die Kommandanten von World of Tanks Blitz. Während des „Neues Mondjahr“-Events können sich die Spieler mit den elementaren Mächten verbünden und verschiedene Preise für ihre Leistungen in den Gefechten einheimsen. Vom 28. Januar bis zum 18. Februar lassen sich nicht nur der feurige Blaze WZ oder der frostige Glacial 112 zähmen, sondern zusätzlich noch viele weitere Ingame-Gewinne abstauben.<br />
 <br />
Um sich die Gunst einer der Mächte zu sichern, muss einer der beiden Missionspfade ausgewählt und der eigene Mut unter Beweis gestellt werden. Dazu lassen sich entweder Drachenzähne oder Mondzauber sammeln, um in der jeweiligen Missionsreihe voranzuschreiten. Als Belohnung winken Credits, freie Erfahrung, Premium Spielzeit, neue Booster und am Ende der Missionen die beiden Hauptpreise, der Blaze WZ 135 FT (Tier VII Jagdpanzer) oder der Glacial 112 (Schwerer Tier VIII Panzer).<br />
 <br />
Wer sich in den Missionen durchsetzt und die Gunst der Drachen für sich gewinnt, wird stolzer Besitzer einer der beiden einzigartigen Panzer. Der Blaze WZ 135 FT wütet durch die Arenen wie ein Feuersturm und ist mit seinem feurigen Drachen in der Tarnung eine echte Augenweide, während der rollende Eisberg Glacial 112 mit den eisigen Fabelwesen in der Tarnung das frostige Element widerspiegelt.	</span>
	
	<!-- Seiten laden -->
		
	<br />		
	<br />Link: <a href='http://www.oglabs.de/game/621-world-of-tanks-blitz'>Jetzt World of Tanks Blitz spielen!</a><br />	
	<br />
	<div id='linie_lang'></div>
	<b>Weitere News zu World of Tanks Blitz</b><br />
	<a href='http://www.oglabs.de/news/24640-neues-mondjahrevent-in-world-of-tanks-blitz' class='link_dunkel'><b>25.01.2017</b> - Neues Mondjahr-Event in World of Tanks Blitz</a><br /><a href='http://www.oglabs.de/news/23643-wargaming-net-kuendigt-mobilegame-world-of-tanks-blitz-an' class='link_dunkel'><b>27.03.2013</b> - Wargaming.net kündigt MobileGame World of Tanks Blitz an</a><br />	
	
	
	
	<br />
	<div id='linie_lang'></div>
	<b>Kommentare</b>
	<!-- Facebook Kommentare -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=180294895404757";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="fb-comments" data-href="http://www.oglabs.de/news/24640-neues-mondjahrevent-in-world-of-tanks-blitz" data-num-posts="6" data-width="630"></div>
	

</div>

</div>
		
		<div id="content_right">
			
				
		<script language="JavaScript">

		function zu(objekt) {
		    document.getElementById(objekt).style.visibility = "hidden";
		    document.getElementById(objekt).style.display = "none";
		}
		
		function auf(objekt) {
		if (document.getElementById(objekt).style.display == "none") {
		    document.getElementById(objekt).style.visibility = "visible";
		    document.getElementById(objekt).style.display = "block";
		} else {
		    document.getElementById(objekt).style.visibility = "hidden";
		    document.getElementById(objekt).style.display = "none";
		}
		}
		
		</script>

		
			<div id="magazin_rechts">
	
				<div align="center">
					
								<a href='http://www.oglabs.de/game/621-world-of-tanks-blitz'>
									<img src='http://www.oglabs.de/images/upload/logos_spiele/621_world-of-tanks-blitz.jpg' border='0' class='image_shadow' alt ='World of Tanks Blitz'><br />
									Weitere Details
								</a>
											</div>
				
				<div id="trenner_kleines_br"></div>
				<div id="magazin_rechts_details">		<b>Datum:</b> 		25.01.2017 - 12:19 Uhr<br />								</div>
				
									<div id="magazin_rechts_details">		<div style="float: left;"><b>Autor:</b> Viktor Pulz </div> <a href='http://twitter.com/ViktorPulz' target='_blank'><div style='margin-top: 2px; margin-left: 5px; float: left;'><img src='http://www.oglabs.de/images/twitter.png' border='0'></div></a> <br /> </div>
								
				<div id="magazin_rechts_details">		<b>Bereich:</b> 	News <br />								</div>
								<div id="magazin_rechts_details">		<b>Quelle:</b> 		 <br />				</div>
				<div id="magazin_rechts_details">		<b>Empfehlen:</b> 	<a href="javascript:auf('sharen')" class="link_dunkel">Facebook, Twitter, Google+</a>
					
					<table width="300px" border="0" cellpadding="0" cellspacing="0" id="sharen"> <!-- style='visibility:hidden; display:none;' -->
						<tr>
							<td style="padding-top: 5px;" width="120px">
								<!-- Facebook Button -->
								<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href layout="button_count" show_faces="false" width="100" font=""></fb:like>
							</td>
							<td width="100px">
								<!-- Google Button -->
								<g:plusone size="small"></g:plusone>
							</td>

							<td style="padding-top: 5px;" width="80px">
								<!-- Twitter Button -->
								<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							</td>
						</tr>
					</table>
					
				</div>
				<div id="magazin_rechts_details">		<b>Schlagworte:</b> 


					<a href='http://www.oglabs.de/tag/World_of_Tanks' class='link_dunkel'>World of Tanks</a>					<br />

				</div>
				<div id="trenner_kleines_br"></div>
				
			</div>

			
					<script type="text/javascript"><!--
			google_ad_client = "ca-pub-3647021458695789";
			/* Contentbox_Rechts */
			google_ad_slot = "5883904774";
			google_ad_width = 300;
			google_ad_height = 250;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
			<br />
			<div id="ueberschrift_rechts" style="margin-top: 10px;">Top Browsergames</div>
		
			<div id='top_browsergames_rechts_box_hell'><div id='top_browsergames_rechts_links'><a href='http://www.oglabs.de/game/722-empire-universe-3'><img src='http://www.oglabs.de/images/upload/logos_spiele/722_empire-universe-3.jpg' width='100px' border='0'></a></div><div id='top_browsergames_rechts_rechts'><b>Empire Universe 3</b> In Empire Universe werden die Spieler zum Herrscher üb... <a href='http://www.oglabs.de/game/722-empire-universe-3'>mehr</a></div></div><div id='top_browsergames_rechts_box_dunkel'><div id='top_browsergames_rechts_links'><a href='http://www.oglabs.de/game/719-robomaniac'><img src='http://www.oglabs.de/images/upload/logos_spiele/719_robomaniac.jpg' width='100px' border='0'></a></div><div id='top_browsergames_rechts_rechts'><b>Robomaniac</b> ROBOMANIAC ist das erste Browsergame des YEPS! Gamestud... <a href='http://www.oglabs.de/game/719-robomaniac'>mehr</a></div></div><div id='top_browsergames_rechts_box_hell'><div id='top_browsergames_rechts_links'><a href='http://www.oglabs.de/game/250-romadoria'><img src='http://www.oglabs.de/images/upload/logos_spiele/250_romadoria.jpg' width='100px' border='0'></a></div><div id='top_browsergames_rechts_rechts'><b>Romadoria</b> Willkommen im alten Rom: In Romadoria übernehmt ihr di... <a href='http://www.oglabs.de/game/250-romadoria'>mehr</a></div></div><div id='top_browsergames_rechts_box_dunkel'><div id='top_browsergames_rechts_links'><a href='http://www.oglabs.de/game/270-desert-operations'><img src='http://www.oglabs.de/images/upload/logos_spiele/270_desert-operations.jpg' width='100px' border='0'></a></div><div id='top_browsergames_rechts_rechts'><b>Desert Operations</b> Im Strategie-Browsergame Desert Operations übernehmt i... <a href='http://www.oglabs.de/game/270-desert-operations'>mehr</a></div></div>
		
	
					
			
			
			
			
			
</div>
	</div>
	
</div>

<div id="footer">
	<div id="footer_wrapper">
    	<div id="footer_boxen">
    		<b>Magazin</b><br />
    		<a href="http://www.oglabs.de/news" class="footer">News</a><br />
    		<a href="http://www.oglabs.de/artikel" class="footer">Artikel</a><br />
    		<a href="http://www.oglabs.de/tipps-und-tricks" class="footer">Tipps & Tricks</a><br />
    		<a href="http://www.oglabs.de/newsticker" class="footer">Newsticker</a><br />
		</div>
    	<div id="footer_boxen">
    		<b>Top Browsergames</b><br />
    		<a href='http://www.oglabs.de/game/573-goodgame-big-farm' class='footer'>Goodgame Big Farm</a><br /><a href='http://www.oglabs.de/game/314-goodgame-empire' class='footer'>Goodgame Empire</a><br /><a href='http://www.oglabs.de/game/250-romadoria' class='footer'>Romadoria</a><br /><a href='http://www.oglabs.de/game/722-empire-universe-3' class='footer'>Empire Universe 3</a><br /><a href='http://www.oglabs.de/game/713-sparta' class='footer'>Sparta</a><br />		</div>
    	<div id="footer_boxen">
    		<b>Social-Communities</b><br />
    		<a href="http://www.facebook.com/OGLabs" target="_blank" class="footer">Facebook</a><br />
    		<a href="http://www.twitter.com/OGLabs" target="_blank" class="footer">Twitter</a><br />
    		<a href="http://www.tabletgamez.de" target="_blank" class="footer">TabletGames</a><br />
    		<a href="http://www.newsslash.com" target="_blank" class="footer">Newsslash</a><br />
            </div>
    	<div id="footer_box_rechts">
    		<b>Allgemeines</b><br />
			<a href="http://www.oglabs.de/redaktion" class="footer">Redaktion</a><br />
			<a href="http://www.oglabs.de/impressum" class="footer">Impressum</a><br />
			<a href="http://www.oglabs.de/datenschutz" class="footer">Datenschutz</a><br />
			<a href="http://www.oglabs.de/werbung-buchen" class="footer">Werbung buchen</a><br />
			
		</div>
	</div>
</div>

<!-- OGLabs Code -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2504893-12']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Netzwerk Code -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27846914-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>